Fabriquez ou achetez tout fait un double tuner USB 144MHz-2450MHz avec très bas débit possible
Schéma - Test - modifications - problèmes rencontrés

Re: Découverte

Postby SIMARD » Mon 19 Aug 2019 17:14

Bonjour,

Je suis en possession d'un minitiounerpro2 provenance REF, les tests passent très bien, j'ai installé les divers logiciels en suivant la procédure
mais je constate sur l’écran de visualisation le message suivant : no vidéo or bad codec.
Mon objectif est de recevoir QO-100.Parabole de 60 cm et LNB Avenger ( test phonie effectué) je me suis inspiré du forum pour faire la configuration.

Pouvez vous me donner une piste ?

Merci d'avance
73 F4DLO
SIMARD
 
Posts: 1
Joined: 09 Aug 2019

Re: Découverte

Postby F6DZP » Mon 19 Aug 2019 20:15

Bonjour,

Il est quasi impossible de répondre à une question aussi vague.

no video veut dire pas de vidéo à afficher car vous ne recevez rien je suppose.

Pour recevoir un flux transport (TS = Transport Stream) il faut avoir toutes les leds allumées.
Est-ce que toutes les leds sont allumées, surtout celles du bas à droite ( leds TS).
Est ce que le nombre d'octets reçu bouge (et est >0)?

Bref difficicile de vous répondre sans aucune info.

Le mieux est de faire une capture écran et de la mettre avec votre post ( voir bouton "Ajouter un fichier joint" sous le cadre de saisie du post.)

Dernière remarque : une parabole de seulement 60cm est vraiment un peu juste, la réception va être limite sinon difficile...

Jean-Pierre F6DZP
F6DZP
 
Posts: 942
Joined: 24 Dec 2010

Previous
Forum Statistics

Who is online

Users browsing this forum: No registered users and 1 guest

Options

Return to MiniTiounerPro